老钱庄股票论坛

 找回密码
 5秒快速注册

QQ登录

只需一步,快速开始

扫一扫,访问微社区

   扫一扫关注老钱庄微信号 关闭
扫一扫关注老钱庄财经微信号 关闭
楼主: yangjr

[大智慧] 买和卖公式(无未来),帮助你掌握一天行情里最高卖点和最底买点!

  [复制链接]
发表于 2009-8-16 04:09 | 显示全部楼层
谢谢楼主分享
回复 支持 反对

使用道具 举报

发表于 2009-8-16 07:30 | 显示全部楼层
感谢分享,学习了 !
回复 支持 反对

使用道具 举报

发表于 2009-8-16 07:49 | 显示全部楼层
hao hao
回复 支持 反对

使用道具 举报

发表于 2009-8-16 07:54 | 显示全部楼层
hjgghghgcfc hjh
回复 支持 反对

使用道具 举报

发表于 2009-8-16 08:02 | 显示全部楼层
看看,能给齐源码
回复 支持 反对

使用道具 举报

发表于 2009-8-16 08:17 | 显示全部楼层
hao!!!gao!!!
回复 支持 反对

使用道具 举报

发表于 2009-8-16 08:19 | 显示全部楼层
真的假的?················
回复 支持 反对

使用道具 举报

发表于 2009-8-16 08:21 | 显示全部楼层
不回帖不全
回复 支持 反对

使用道具 举报

发表于 2009-8-16 09:13 | 显示全部楼层
,帮助你掌握一天行情里最高卖点和最底买点
回复 支持 反对

使用道具 举报

发表于 2009-8-16 09:21 | 显示全部楼层
买和卖公式,帮助你掌握一天行情里最高卖点和最底买点
买和卖公式,帮助你掌握一天行情里最高卖点和最底买点!(精
如果你今天打算买入和卖出手中的股票,那你一定要看这个公式,它能帮助你掌握一天行情里最高卖点和最底买点
记住,赚了钱别忘记我哦!!!哈哈
买和卖(加入到分时指标里,不含未来,放心使用)  大智慧L2
不回复,得不到完整公式数据!如果觉得好就支持一下吧,以后还会为大家奉献更多的好公式
OBV:=SUM(IF(CLOSE>REF(CLOSE,1),VOL,IF(CLOSE<REF(CLOSE,1),-VOL,0)),0);
RSV:=(OBV-LLV(OBV,34))/(HHV(OBV,34)-LLV(OBV,34))*100;
K:SMA(RSV,5,1);<br/>D:SMA(K,3,1);
Jj:=3*K-2*D;<br/>j:if(jj>100,100,jj);
AA1:=(EMA(CLOSE,12)-EMA(CLOSE,26))*100+50;
AA2:=EMA(AA1,9);
AA3:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;
AA4:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
AA5:=SMA(AA4,13,8);
OBV走势:CEILING(SMA(AA5,13,8));
AA6:=SMA(AA3,21,8);
买观注: STICKLINE(OBV走势-AA6<-65,0,5,15,1);
买进:LONGCROSS(AA1,AA2*1.05,15) AND AA1<40;
卖观注: STICKLINE(OBV走势-AA6>85,95,90,15,1);
卖出:STICKLINE(LONGCROSS(AA2,AA1*0.95,7) AND AA1>0,100,80,6,0);
黄色:=SMA(L,21,2)*0.95;
绿色:=SMA(C,2,1);
买:CROSS(绿色,黄色)*60;
回复 支持 反对

使用道具 举报

关于老钱庄 | 广告合作 | 商务合作 | 意见反馈 | 免责声明 | 友情链接
    经营性网站备案信息 安徽黄埔网络科
技有限公司 安徽大时代投
资咨询有限公司 可信网站 网上交易保障中心

信息产业部信息备案:闽ICP备13021446号-4 茂名市公安局网警备案:4409023010511号
老钱庄股票论坛网友发表的帖子纯属个人意见,老钱庄股票论坛不负任何责任! 股市有风险,投资需谨慎!
共同建设网络精神文明,欢迎广大网友举报论坛上的不良信息,我们会在第一时间内及时处理!

[ 广告服务咨询QQ:2806911298 ] [ 合作联系电话 :15396270234 联系QQ : 800025923 ]

值班QQ: 800025923 值班电话:0592-5962326

小黑屋|手机版|Archiver|老钱庄

GMT+8, 2018-1-18 18:02 , Processed in 0.116959 second(s), 16 queries .

Powered by Discuz! X3.3

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表