老钱庄股票论坛

 找回密码
 5秒快速注册

QQ登录

只需一步,快速开始

扫一扫,访问微社区

关闭
关闭
   扫一扫关注老钱庄微信号 关闭
扫一扫关注老钱庄财经微信号 关闭
楼主: yxtsir2003

[飞狐] 发个复合金叉公式,周线复合选股成功率90%

  [复制链接]
发表于 2010-3-10 17:12 | 显示全部楼层
回复看看
回复 支持 反对

使用道具 举报

发表于 2010-3-11 20:34 | 显示全部楼层
谢谢分享
回复 支持 反对

使用道具 举报

发表于 2010-3-20 12:36 | 显示全部楼层
信号太少,适合中长线操作。
回复 支持 反对

使用道具 举报

发表于 2010-5-6 20:09 | 显示全部楼层
学习学习
回复 支持 反对

使用道具 举报

发表于 2010-5-6 20:13 | 显示全部楼层
回复可看到完整公式
回复 支持 反对

使用道具 举报

头像被屏蔽
发表于 2010-5-18 13:04 | 显示全部楼层
V1:=MA(C,3)=HHV(MA(C,3),7);
V2:=MA(C,3)>MA(C,5);
V3:=MA(V,5)>MA(V,10)*1.01;
V4:=COUNT(MA(C,1)>REF(C,1),2)=2;
LC20:=REF(CLOSE,1);
RSI20:=SMA(MAX(CLOSE-LC20,0),4.1,1)/SMA(ABS(CLOSE-LC20),4.1,1)*100;
STICKLINE(CROSS(RSI20,11)*1,-10,20,8,0),COLORYELLOW;
VAR3A:=3;
VAR2A:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
MTM:=C-REF(C,1);
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);
加仓:IF(FILTER(YXF=1,5),20,-10),STICK,LINETHICK3,ColorFF00FF;
A51:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV
(L,55))*100,5,1);
FY:=EMA(A51,5);
A54:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
QS:(MA(3*SMA(A54,6,1)-2*SMA(SMA(A54,5,1),5,1),2)),LINETHICK2,COLORRED;
天线:80,ColorFF80FF;
90;
地线:20;
CTX:=(3*C+H+L+O)/6;
IONG:=(8*CTX+7*REF(CTX,1)+6*REF(CTX,2)+5*REF(CTX,3)+4*REF(CTX,4)+3*REF(CTX,5)+2*REF(CTX,6)+REF(CTX,8))/36;
CTXIONG:=VOL=HHV(VOL,10) AND VOL>2*REF(VOL,1) AND CLOSE>IONG and C>O;
RV:=REF(V,1);
LV:=LLV(V,8);
低量:IF(RV=LV,0.5,0)*10,Color00FF00,linethick1;

xg:(加仓 AND CROSS(RSI20,11))*25;
回复 支持 反对

使用道具 举报

头像被屏蔽
发表于 2010-5-20 22:55 | 显示全部楼层
hao ,yongyong kan nkan
回复 支持 反对

使用道具 举报

发表于 2010-9-28 13:32 | 显示全部楼层
下来看看
回复 支持 反对

使用道具 举报

发表于 2010-9-28 14:20 | 显示全部楼层
这个指标本身就有
回复 支持 反对

使用道具 举报

发表于 2010-9-28 14:25 | 显示全部楼层
下来看看
回复 支持 反对

使用道具 举报

关于老钱庄 | 广告合作 | 商务合作 | 意见反馈 | 免责声明 | 友情链接
    经营性网站备案信息 安徽黄埔网络科
技有限公司 安徽大时代投
资咨询有限公司 可信网站 网上交易保障中心

信息产业部信息备案:闽ICP备13021446号-4 茂名市公安局网警备案:4409023010511号
老钱庄股票论坛网友发表的帖子纯属个人意见,老钱庄股票论坛不负任何责任! 股市有风险,投资需谨慎!
共同建设网络精神文明,欢迎广大网友举报论坛上的不良信息,我们会在第一时间内及时处理!

[ 广告服务咨询QQ:2806911298 1239457655 ] [ 合作联系电话 :15396270234 联系QQ : 800025923 ]

值班QQ: 800025923 值班电话:0592-5962326

小黑屋|手机版|Archiver|老钱庄

GMT+8, 2018-8-15 00:12 , Processed in 0.093217 second(s), 15 queries .

Powered by Discuz! X3.3

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表