老钱庄股票论坛

 找回密码
 5秒快速注册

QQ登录

只需一步,快速开始

扫一扫,访问微社区

关闭
关闭
   扫一扫关注老钱庄微信号 关闭
扫一扫关注老钱庄财经微信号 关闭
楼主: 散步

[大智慧] 【100%牛!】10天赚11%成功率100%!选股公式出炉!加分啊!

  [复制链接]
发表于 2016-8-21 16:47 | 显示全部楼层

谢谢楼主提供!!!
回复 支持 反对

使用道具 举报

发表于 2016-8-24 10:31 | 显示全部楼层
好好学习,多多挣钱



回复 支持 反对

使用道具 举报

发表于 2016-8-24 16:06 | 显示全部楼层
比操盘手BS点更精确的主图公式----四方力道(源码)
回复 支持 反对

使用道具 举报

发表于 2016-9-19 23:09 | 显示全部楼层
感谢楼主,欣赏一番,希望大家财源滚滚来!
回复 支持 反对

使用道具 举报

发表于 2016-10-21 00:29 | 显示全部楼层
{涨停连珠炮}
VAR0 := VOL / (((HIGH - LOW) * 2) - (ABS(C - OPEN)));
VAR1 := IF(C > OPEN,VAR0 * (HIGH - LOW),IF(C < OPEN,VAR0 * ((HIGH - OPEN) + (C - LOW)),VOL / 2));
VAR2 := MA(VAR1,35);
VAR3 := VAR1 > VAR2;
VAR4 := (((LOW + HIGH) + C) + OPEN) / 3.82;
VAR5 := HHV(MA(VAR4,6),15);
VAR6 := CROSS(C,VAR5);
VAR7 := MA(C,30);
VAR8 := VAR7 + (2 * STD(C,30));
VAR9 := (C > VAR8) AND (C >= OPEN);
VAR10 := ((VAR1 > VAR2) AND CROSS(C,VAR5)) AND VAR9;
VAR11 := ((((HHV(HIGH,10) / LLV(LOW,10)) < 1.25) AND (REF(C,1) < (LLV(LOW,15) + ((HHV(HIGH,15) - LLV(LOW,15)) * 0.85)))) AND (C > OPEN)) AND (C >= HHV(HIGH,10));
VAR12 := EMA(C,40);
VAR13 := EMA(C,60);
VAR14 := MAX(VAR12,VAR13);
VAR15 := ((C > VAR14) AND VAR11) AND ((C > REF(HHV(HIGH,3),1)) AND (((C - REF(C,1)) / REF(C,1)) > 0.07));
VAR16 := IF(BARSCOUNT(C) > 7,100 * ((MA(C,7) / LLV(MA(C,7),7)) - 1),1);
VAR17 := IF(VAR16 > 0.35,6,65);
VAR18 := (-1 * (100 * (HHV(HIGH,VAR17) - C))) / (HHV(HIGH,VAR17) - LLV(LOW,VAR17));
VAR19 := ((C - LLV(LOW,27)) / (HHV(HIGH,27) - LLV(LOW,27))) * 100;
VAR20 := ((C - LLV(LOW,5)) / (HHV(HIGH,5) - LLV(LOW,5))) * 100;
VAR21 := (HIGH + LOW) / 2;
VAR22 := EMA(VAR21,3);
VAR23 := IF(C > VAR22,VOL,0);
VAR24 := IF(C < VAR22,VOL,0);
VAR25 := MA(SUM(VAR23 - VAR24,22),3);
VAR26 := ((((((((((((((((((((21 * VAR25) + (20 * REF(VAR25,1))) + (19 * REF(VAR25,2))) + (18 * REF(VAR25,3))) + (17 * REF(VAR25,4))) + (16 * REF(VAR25,5))) + (15 * REF(VAR25,6))) + (14 * REF(VAR25,7))) + (13 * REF(VAR25,8))) + (12 * REF(VAR25,9))) + (11 * REF(VAR25,10))) + (10 * REF(VAR25,11))) + (9 * REF(VAR25,12))) + (8 * REF(VAR25,13))) + (7 * REF(VAR25,14))) + (6 * REF(VAR25,15))) + (5 * REF(VAR25,16))) + (4 * REF(VAR25,17))) + (3 * REF(VAR25,18))) + (2 * REF(VAR25,19))) + REF(VAR25,20);
VAR27 := SMA(VAR19,3,1);
VAR28 := SMA(VAR27,3,1);
VAR29 := EMA(SMA(VAR20,3,1),2);
VAR30 := SMA(VAR29,3,1);
VAR31 := (CROSS(VAR18,-2) AND CROSS(VAR27,VAR28)) AND CROSS(VAR29,VAR30);
VAR32 := IF(((NAMELIKE('ST') OR NAMELIKE('*ST')) OR NAMELIKE(17)) OR NAMELIKE(18),(((C - REF(C,1)) / REF(C,1)) * 100) >= 4.9,DRAWNULL);
VAR33 := (((C - REF(C,1)) / REF(C,1)) * 100) >= 9.875;
VAR34 := VAR32 OR VAR33;
(((((VAR3 AND VAR6) AND VAR9) AND VAR10) AND VAR15) AND VAR31) AND VAR34;
回复 支持 反对

使用道具 举报

发表于 2018-2-1 23:38 | 显示全部楼层
涨停连珠炮
回复 支持 反对

使用道具 举报

发表于 2018-2-13 00:34 | 显示全部楼层
要查看本帖隐藏内容回复
回复 支持 反对

使用道具 举报

关于老钱庄 | 广告合作 | 商务合作 | 意见反馈 | 免责声明 | 友情链接
    经营性网站备案信息 安徽黄埔网络科
技有限公司 安徽大时代投
资咨询有限公司 可信网站 网上交易保障中心

信息产业部信息备案:闽ICP备13021446号-4 茂名市公安局网警备案:4409023010511号
老钱庄股票论坛网友发表的帖子纯属个人意见,老钱庄股票论坛不负任何责任! 股市有风险,投资需谨慎!
共同建设网络精神文明,欢迎广大网友举报论坛上的不良信息,我们会在第一时间内及时处理!

[ 广告服务咨询QQ:2806911298 ] [ 合作联系电话 :15396270234 联系QQ : 800025923 ]

值班QQ: 800025923 值班电话:0592-5962326

小黑屋|手机版|Archiver|老钱庄

GMT+8, 2018-2-20 14:04 , Processed in 0.123884 second(s), 16 queries .

Powered by Discuz! X3.3

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表