老钱庄股票论坛

 找回密码
 5秒快速注册
   扫一扫关注老钱庄微信号 关闭
扫一扫关注老钱庄财经微信号 关闭
楼主: hnqwb

[通达信] 比操盘手BS点更精确的主图公式----四方力道(源码)

  [复制链接]
发表于 2008-7-18 21:03 | 显示全部楼层
顶啊,支持源码!辛苦了
回复 支持 反对

使用道具 举报

发表于 2008-7-18 21:05 | 显示全部楼层
顶啊,支持源码
回复 支持 反对

使用道具 举报

发表于 2008-7-18 21:07 | 显示全部楼层
楼主是个女的吧?喜欢被人顶  哈哈
回复 支持 反对

使用道具 举报

发表于 2008-7-18 21:07 | 显示全部楼层
顶啊,支持源码
回复 支持 反对

使用道具 举报

发表于 2008-7-18 21:09 | 显示全部楼层
看看有什么新花样
回复 支持 反对

使用道具 举报

发表于 2008-7-18 21:10 | 显示全部楼层
B1:=(CLOSE / INDEXC);
B2:=MA(B1,5);
B3:=MA(B1,10);
B4:=MA(CLOSE,20);
B5:=(CLOSE > MA(CLOSE,5));
B6:=(MA(CLOSE,5) > MA(CLOSE,10));
B7:=(CLOSE > MA(CLOSE,10));
B8:=(MA(CLOSE,5) > MA(CLOSE,20));
B9:=(CLOSE > MA(CLOSE,20));
B10:=REF(B4,1);
B11:=(B4 > B10);
B12:=(((((IF(B5,10,(0 - 10)) + IF(B6,10,(0 - 10))) + IF(B7,10,(0 - 10))) + IF(B8,10,(0 - 10))) + IF(B9,10,(0 - 10))) + IF(B11,10,(0 - 10)));
DRAWGBKLAST(((B12 > 0) OR (B2 > B3)),'sun');
DRAWGBKLAST((B12 <= 0),'moon');
STICKLINE(((CLOSE > OPEN) OR ((CLOSE = OPEN) AND (CLOSE > REF(CLOSE,1)))),LOW,HIGH,0.1,0),color0000FF;
STICKLINE(((CLOSE > OPEN) OR ((CLOSE = OPEN) AND (CLOSE > REF(CLOSE,1)))),OPEN,CLOSE,7,0),color0000FF;
STICKLINE(((CLOSE < OPEN) OR ((CLOSE = OPEN) AND (CLOSE <= REF(CLOSE,1)))),LOW,HIGH,0.1,0),colorFFFF00;
STICKLINE(((CLOSE < OPEN) OR ((CLOSE = OPEN) AND (CLOSE <= REF(CLOSE,1)))),OPEN,CLOSE,7,0),colorFFFF00;
STICKLINE(((CLOSE > OPEN) OR ((CLOSE = OPEN) AND (CLOSE > REF(CLOSE,1)))),LOW,HIGH,0.1,0),color0000FF;
STICKLINE(((CLOSE > OPEN) OR ((CLOSE = OPEN) AND (CLOSE > REF(CLOSE,1)))),OPEN,CLOSE,7,0),color0000FF;
STICKLINE(((CLOSE < OPEN) OR ((CLOSE = OPEN) AND (CLOSE <= REF(CLOSE,1)))),LOW,HIGH,0.1,0),colorFFFF00;
STICKLINE(((CLOSE < OPEN) OR ((CLOSE = OPEN) AND (CLOSE <= REF(CLOSE,1)))),OPEN,CLOSE,7,0),colorFFFF00;
A4:=MA(CLOSE,20);
A5:=(CLOSE > MA(CLOSE,5));
A6:=(MA(CLOSE,5) > MA(CLOSE,10));
A7:=(CLOSE > MA(CLOSE,10));
A8:=(MA(CLOSE,5) > MA(CLOSE,20));
A9:=(CLOSE > MA(CLOSE,20));
A10:=REF(A4,1);
A11:=(A4 > A10);
AVX:=(((((IF(A5,10,(0 - 10)) + IF(A6,10,(0 - 10))) + IF(A7,10,(0 - 10))) + IF(A8,10,(0 - 10))) + IF(A9,10,(0 - 10))) + IF(A11,10,(0 - 10)));
DSLX:=(CLOSE / INDEXC);
DSLX1:=MA(DSLX,5);
DSLX2:=MA(DSLX,10);
V1:=MA(VOL,5);
V2:=MA(VOL,10);
阻力位:=IF((CLOSE > 200),(CLOSE * 1.01),(CLOSE * 1.07));
阻力位1:=IF((CLOSE < 10),(CLOSE * 1.05),阻力位);
止损位:=IF((CLOSE > 200),(CLOSE * 0.99),(CLOSE * 0.93));
止损位1:=IF((CLOSE < 10),(CLOSE * 0.95),止损位);
TJTS1:=BARSTATUS=2 and c<200;
TJTS2:=BARSTATUS=2 and c>200;
k2:=hhv(h,barslast(DISPSTATUS=1)+1);
DRAWTEXT(TJTS1 or TJTS2 ,k2*0.99,'阻力位:'+NUMTOSTRN(阻力位1,2)+'                                                                       '),color0000FF,ALIGN2;
DRAWTEXT(TJTS1 or TJTS2 ,k2*0.99,'止损位:'+NUMTOSTRN(止损位1,2)+'                                                           '),color0000FF ,ALIGN2;


DRAWTEXT(TJTS1 and ((CROSS(AVX,1) AND (V1 >= V2)) AND (DSLX >= DSLX1)) ,k2*0.99,'该股的量能理想,有明显走强迹象,可以考虑中线进场参与,仓位在2/3左右。     '),ALIGN2,color0000FF;
DRAWTEXT(TJTS1 and ((CROSS(AVX,1) AND (V1 < V2)) AND (DSLX >= DSLX1)) ,k2*0.99,'该股虽然走势趋强,但量能还显不足,可以考虑短线进场,仓位在1/2左右。     '),ALIGN2,color0000FF;
DRAWTEXT(TJTS1 and ((CROSS(AVX,1) AND (V1 > V2)) AND (DSLX < DSLX1)) ,k2*0.99,'该股量价配合良好,但相对其它股票并没有明显走强,可以考虑短线进场,仓位1/2左右。     '),ALIGN2,color0000FF;
DRAWTEXT(TJTS1 and ((CROSS(AVX,1) AND (V1 <= V2)) AND (DSLX < DSLX1)) ,k2*0.99,'该股形态尚可,但量能不足,股票也未完全走强,可以短线参与,仓位1/3左右。     '),ALIGN2,color0000FF;
DRAWTEXT(TJTS1 and ((CROSS(1,AVX) AND (V1 >= V2)) AND (DSLX >= DSLX1)) ,k2*0.99,'该股形态变坏,但走势相对其它股票尚可,重仓者减持大半,清仓者可以观望。     '),ALIGN2,color00FF00;
DRAWTEXT(TJTS1 and ((CROSS(1,AVX) AND (V1 < V2)) AND (DSLX >= DSLX1)) ,k2*0.99,'该股随大盘一起下跌,程明显缩量走势,考虑到大盘风险,减持或清仓。     '),ALIGN2,color00FF00;
DRAWTEXT(TJTS1 and ((CROSS(1,AVX) AND (V1 >= V2)) AND (DSLX < DSLX1)) ,k2*0.99,'该股放量下跌,走势明显偏弱,离场观望。     '),ALIGN2,color00FF00;
DRAWTEXT(TJTS1 and ((CROSS(1,AVX) AND (V1 < V2)) AND (DSLX < DSLX1)) ,k2*0.99,'该股缩量下跌,走势偏弱,离场观望。     '),ALIGN2,color00FF00;
DRAWTEXT(TJTS1 and ((((AVX >= 1) AND (REF(AVX,1) > 0)) AND (V1 >= V2)) AND (DSLX >= DSLX1)) ,k2*0.99,'该股形态良好,强势明显,量能充足,可以继续持有。     '),ALIGN2,color00FFFF;
DRAWTEXT(TJTS1 and ((((AVX >= 1) AND (REF(AVX,1) > 0)) AND (V1 < V2)) AND (DSLX >= DSLX1)) ,k2*0.99,'该股上行趋势不变,强势依然,但量能开始转弱,注意风险。     '),ALIGN2,color00FFFF;
DRAWTEXT(TJTS1 and ((((AVX >= 1) AND (REF(AVX,1) > 0)) AND (V1 >= V2)) AND (DSLX < DSLX1)) ,k2*0.99,'该股仍然具备上涨潜力,但股性偏弱,可考虑减仓。     '),ALIGN2,color00FFFF;
DRAWTEXT(TJTS1 and ((((AVX >= 1) AND (REF(AVX,1) > 0)) AND (V1 < V2)) AND (DSLX < DSLX1)) ,k2*0.99,'该股走势趋弱,量能不足,减持大部分筹码。     '),ALIGN2,color00FFFF;
DRAWTEXT(TJTS1 and ((((AVX < 1) AND (REF(AVX,1) < 0)) AND (V1 >= V2)) AND (DSLX >= DSLX1)) ,k2*0.99,'该股形态不佳,注意成交量的变化,但目前不适合参与。     '),ALIGN2;
DRAWTEXT(TJTS1 and ((((AVX < 1) AND (REF(AVX,1) < 0)) AND (V1 < V2)) AND (DSLX >= DSLX1)) ,k2*0.99,'该股趋势不明,股价偏弱,注意量能变化,目前不宜参与。     '),ALIGN2;
DRAWTEXT(TJTS1 and ((((AVX < 1) AND (REF(AVX,1) < 0)) AND (V1 >= V2)) AND (DSLX < DSLX1)) ,k2*0.99,'该股有走强迹象,但量能不足,趋势不明,不适合操作。     '),ALIGN2;
DRAWTEXT(TJTS1 and ((((AVX < 1) AND (REF(AVX,1) < 0)) AND (V1 < V2)) AND (DSLX < DSLX1)) ,k2*0.99,'该股走势太弱,没有参与价值。     '),ALIGN2;
DRAWTEXT(TJTS2 and (CROSS(AVX,1) AND (V1 >= V2)) ,k2*0.99,'大盘量能理想,有明显走强迹象,可以考虑中线进场参与,仓位在2/3左右,     '),ALIGN2,color0000FF;
DRAWTEXT(TJTS2 and (CROSS(AVX,1) AND (V1 >= V2)) ,k2*0.98,' 如前期经过一轮下跌,此时为最佳买点,但如果前期有过一段涨幅则介入需谨慎。     '),ALIGN2,color0000FF;
DRAWTEXT(TJTS2 and (CROSS(AVX,1) AND (V1 < V2)) ,k2*0.99,'大盘虽然走势趋强,但量能还显不足,如果前期经过一轮下跌,     '),ALIGN2,color0000FF;
DRAWTEXT(TJTS2 and (CROSS(AVX,1) AND (V1 < V2)) ,k2*0.98,' 可以考虑短线进场,仓位在1/2左右,一旦量能放大可以加仓买入。     '),ALIGN2,color0000FF;
DRAWTEXT(TJTS2 and (CROSS(1,AVX) AND (V1 >= V2)) ,k2*0.99,'大盘形态走坏,重仓者可以减去大部分仓位。     '),ALIGN2,color00FF00;
DRAWTEXT(TJTS2 and (CROSS(1,AVX) AND (V1 < V2)) ,k2*0.99,'大盘缩量调整,注意风险,短线清仓观望。     '),ALIGN2,color00FF00;
DRAWTEXT(TJTS2 and (((AVX >= 1) AND (REF(AVX,1) > 0)) AND (V1 >= V2)) ,k2*0.99,'大盘走势良好,量能理想,可以继续持有强势股。     '),ALIGN2,color00FFFF;
DRAWTEXT(TJTS2 and (((AVX >= 1) AND (REF(AVX,1) > 0)) AND (V1 < V2)) ,k2*0.99,'大盘形态良好,但量能稍显不足,随时准备减仓。     '),ALIGN2,color00FFFF;
DRAWTEXT(TJTS2 and (((AVX < 1) AND (REF(AVX,1) < 0)) AND (V1 >= V2)) ,k2*0.99,'大盘趋势不明,注意成交量变化,目前不适宜进场。     '),ALIGN2;
DRAWTEXT(TJTS2 and (((AVX < 1) AND (REF(AVX,1) < 0)) AND (V1 < V2)) ,k2*0.99,'大盘趋势向下,量能萎缩,不适合进场。     '),ALIGN2;
回复 支持 反对

使用道具 举报

发表于 2008-7-18 21:12 | 显示全部楼层
B1:=(CLOSE / INDEXC);
B2:=MA(B1,5);
B3:=MA(B1,10);
B4:=MA(CLOSE,20);
B5:=(CLOSE > MA(CLOSE,5));
B6:=(MA(CLOSE,5) > MA(CLOSE,10));
B7:=(CLOSE > MA(CLOSE,10));
B8:=(MA(CLOSE,5) > MA(CLOSE,20));
B9:=(CLOSE > MA(CLOSE,20));
B10:=REF(B4,1);
B11:=(B4 > B10);
B12:=(((((IF(B5,10,(0 - 10)) + IF(B6,10,(0 - 10))) + IF(B7,10,(0 - 10))) + IF(B8,10,(0 - 10))) + IF(B9,10,(0 - 10))) + IF(B11,10,(0 - 10)));
DRAWGBKLAST(((B12 > 0) OR (B2 > B3)),'sun');
DRAWGBKLAST((B12 <= 0),'moon');
STICKLINE(((CLOSE > OPEN) OR ((CLOSE = OPEN) AND (CLOSE > REF(CLOSE,1)))),LOW,HIGH,0.1,0),color0000FF;
STICKLINE(((CLOSE > OPEN) OR ((CLOSE = OPEN) AND (CLOSE > REF(CLOSE,1)))),OPEN,CLOSE,7,0),color0000FF;
STICKLINE(((CLOSE < OPEN) OR ((CLOSE = OPEN) AND (CLOSE <= REF(CLOSE,1)))),LOW,HIGH,0.1,0),colorFFFF00;
STICKLINE(((CLOSE < OPEN) OR ((CLOSE = OPEN) AND (CLOSE <= REF(CLOSE,1)))),OPEN,CLOSE,7,0),colorFFFF00;
STICKLINE(((CLOSE > OPEN) OR ((CLOSE = OPEN) AND (CLOSE > REF(CLOSE,1)))),LOW,HIGH,0.1,0),color0000FF;
STICKLINE(((CLOSE > OPEN) OR ((CLOSE = OPEN) AND (CLOSE > REF(CLOSE,1)))),OPEN,CLOSE,7,0),color0000FF;
STICKLINE(((CLOSE < OPEN) OR ((CLOSE = OPEN) AND (CLOSE <= REF(CLOSE,1)))),LOW,HIGH,0.1,0),colorFFFF00;
STICKLINE(((CLOSE < OPEN) OR ((CLOSE = OPEN) AND (CLOSE <= REF(CLOSE,1)))),OPEN,CLOSE,7,0),colorFFFF00;
A4:=MA(CLOSE,20);
A5:=(CLOSE > MA(CLOSE,5));
A6:=(MA(CLOSE,5) > MA(CLOSE,10));
A7:=(CLOSE > MA(CLOSE,10));
A8:=(MA(CLOSE,5) > MA(CLOSE,20));
A9:=(CLOSE > MA(CLOSE,20));
A10:=REF(A4,1);
A11:=(A4 > A10);
AVX:=(((((IF(A5,10,(0 - 10)) + IF(A6,10,(0 - 10))) + IF(A7,10,(0 - 10))) + IF(A8,10,(0 - 10))) + IF(A9,10,(0 - 10))) + IF(A11,10,(0 - 10)));
DSLX:=(CLOSE / INDEXC);
DSLX1:=MA(DSLX,5);
DSLX2:=MA(DSLX,10);
V1:=MA(VOL,5);
V2:=MA(VOL,10);
阻力位:=IF((CLOSE > 200),(CLOSE * 1.01),(CLOSE * 1.07));
阻力位1:=IF((CLOSE < 10),(CLOSE * 1.05),阻力位);
止损位:=IF((CLOSE > 200),(CLOSE * 0.99),(CLOSE * 0.93));
止损位1:=IF((CLOSE < 10),(CLOSE * 0.95),止损位);
TJTS1:=BARSTATUS=2 and c<200;
TJTS2:=BARSTATUS=2 and c>200;
k2:=hhv(h,barslast(DISPSTATUS=1)+1);
DRAWTEXT(TJTS1 or TJTS2 ,k2*0.99,'阻力位:'+NUMTOSTRN(阻力位1,2)+'                                                                       '),color0000FF,ALIGN2;
DRAWTEXT(TJTS1 or TJTS2 ,k2*0.99,'止损位:'+NUMTOSTRN(止损位1,2)+'                                                           '),color0000FF ,ALIGN2;


DRAWTEXT(TJTS1 and ((CROSS(AVX,1) AND (V1 >= V2)) AND (DSLX >= DSLX1)) ,k2*0.99,'该股的量能理想,有明显走强迹象,可以考虑中线进场参与,仓位在2/3左右。     '),ALIGN2,color0000FF;
DRAWTEXT(TJTS1 and ((CROSS(AVX,1) AND (V1 < V2)) AND (DSLX >= DSLX1)) ,k2*0.99,'该股虽然走势趋强,但量能还显不足,可以考虑短线进场,仓位在1/2左右。     '),ALIGN2,color0000FF;
DRAWTEXT(TJTS1 and ((CROSS(AVX,1) AND (V1 > V2)) AND (DSLX < DSLX1)) ,k2*0.99,'该股量价配合良好,但相对其它股票并没有明显走强,可以考虑短线进场,仓位1/2左右。     '),ALIGN2,color0000FF;
DRAWTEXT(TJTS1 and ((CROSS(AVX,1) AND (V1 <= V2)) AND (DSLX < DSLX1)) ,k2*0.99,'该股形态尚可,但量能不足,股票也未完全走强,可以短线参与,仓位1/3左右。     '),ALIGN2,color0000FF;
DRAWTEXT(TJTS1 and ((CROSS(1,AVX) AND (V1 >= V2)) AND (DSLX >= DSLX1)) ,k2*0.99,'该股形态变坏,但走势相对其它股票尚可,重仓者减持大半,清仓者可以观望。     '),ALIGN2,color00FF00;
DRAWTEXT(TJTS1 and ((CROSS(1,AVX) AND (V1 < V2)) AND (DSLX >= DSLX1)) ,k2*0.99,'该股随大盘一起下跌,程明显缩量走势,考虑到大盘风险,减持或清仓。     '),ALIGN2,color00FF00;
DRAWTEXT(TJTS1 and ((CROSS(1,AVX) AND (V1 >= V2)) AND (DSLX < DSLX1)) ,k2*0.99,'该股放量下跌,走势明显偏弱,离场观望。     '),ALIGN2,color00FF00;
DRAWTEXT(TJTS1 and ((CROSS(1,AVX) AND (V1 < V2)) AND (DSLX < DSLX1)) ,k2*0.99,'该股缩量下跌,走势偏弱,离场观望。     '),ALIGN2,color00FF00;
DRAWTEXT(TJTS1 and ((((AVX >= 1) AND (REF(AVX,1) > 0)) AND (V1 >= V2)) AND (DSLX >= DSLX1)) ,k2*0.99,'该股形态良好,强势明显,量能充足,可以继续持有。     '),ALIGN2,color00FFFF;
DRAWTEXT(TJTS1 and ((((AVX >= 1) AND (REF(AVX,1) > 0)) AND (V1 < V2)) AND (DSLX >= DSLX1)) ,k2*0.99,'该股上行趋势不变,强势依然,但量能开始转弱,注意风险。     '),ALIGN2,color00FFFF;
DRAWTEXT(TJTS1 and ((((AVX >= 1) AND (REF(AVX,1) > 0)) AND (V1 >= V2)) AND (DSLX < DSLX1)) ,k2*0.99,'该股仍然具备上涨潜力,但股性偏弱,可考虑减仓。     '),ALIGN2,color00FFFF;
DRAWTEXT(TJTS1 and ((((AVX >= 1) AND (REF(AVX,1) > 0)) AND (V1 < V2)) AND (DSLX < DSLX1)) ,k2*0.99,'该股走势趋弱,量能不足,减持大部分筹码。     '),ALIGN2,color00FFFF;
DRAWTEXT(TJTS1 and ((((AVX < 1) AND (REF(AVX,1) < 0)) AND (V1 >= V2)) AND (DSLX >= DSLX1)) ,k2*0.99,'该股形态不佳,注意成交量的变化,但目前不适合参与。     '),ALIGN2;
DRAWTEXT(TJTS1 and ((((AVX < 1) AND (REF(AVX,1) < 0)) AND (V1 < V2)) AND (DSLX >= DSLX1)) ,k2*0.99,'该股趋势不明,股价偏弱,注意量能变化,目前不宜参与。     '),ALIGN2;
DRAWTEXT(TJTS1 and ((((AVX < 1) AND (REF(AVX,1) < 0)) AND (V1 >= V2)) AND (DSLX < DSLX1)) ,k2*0.99,'该股有走强迹象,但量能不足,趋势不明,不适合操作。     '),ALIGN2;
DRAWTEXT(TJTS1 and ((((AVX < 1) AND (REF(AVX,1) < 0)) AND (V1 < V2)) AND (DSLX < DSLX1)) ,k2*0.99,'该股走势太弱,没有参与价值。     '),ALIGN2;
DRAWTEXT(TJTS2 and (CROSS(AVX,1) AND (V1 >= V2)) ,k2*0.99,'大盘量能理想,有明显走强迹象,可以考虑中线进场参与,仓位在2/3左右,     '),ALIGN2,color0000FF;
DRAWTEXT(TJTS2 and (CROSS(AVX,1) AND (V1 >= V2)) ,k2*0.98,' 如前期经过一轮下跌,此时为最佳买点,但如果前期有过一段涨幅则介入需谨慎。     '),ALIGN2,color0000FF;
DRAWTEXT(TJTS2 and (CROSS(AVX,1) AND (V1 < V2)) ,k2*0.99,'大盘虽然走势趋强,但量能还显不足,如果前期经过一轮下跌,     '),ALIGN2,color0000FF;
DRAWTEXT(TJTS2 and (CROSS(AVX,1) AND (V1 < V2)) ,k2*0.98,' 可以考虑短线进场,仓位在1/2左右,一旦量能放大可以加仓买入。     '),ALIGN2,color0000FF;
DRAWTEXT(TJTS2 and (CROSS(1,AVX) AND (V1 >= V2)) ,k2*0.99,'大盘形态走坏,重仓者可以减去大部分仓位。     '),ALIGN2,color00FF00;
DRAWTEXT(TJTS2 and (CROSS(1,AVX) AND (V1 < V2)) ,k2*0.99,'大盘缩量调整,注意风险,短线清仓观望。     '),ALIGN2,color00FF00;
DRAWTEXT(TJTS2 and (((AVX >= 1) AND (REF(AVX,1) > 0)) AND (V1 >= V2)) ,k2*0.99,'大盘走势良好,量能理想,可以继续持有强势股。     '),ALIGN2,color00FFFF;
DRAWTEXT(TJTS2 and (((AVX >= 1) AND (REF(AVX,1) > 0)) AND (V1 < V2)) ,k2*0.99,'大盘形态良好,但量能稍显不足,随时准备减仓。     '),ALIGN2,color00FFFF;
DRAWTEXT(TJTS2 and (((AVX < 1) AND (REF(AVX,1) < 0)) AND (V1 >= V2)) ,k2*0.99,'大盘趋势不明,注意成交量变化,目前不适宜进场。     '),ALIGN2;
DRAWTEXT(TJTS2 and (((AVX < 1) AND (REF(AVX,1) < 0)) AND (V1 < V2)) ,k2*0.99,'大盘趋势向下,量能萎缩,不适合进场。     '),ALIGN2;
回复 支持 反对

使用道具 举报

发表于 2008-7-18 21:12 | 显示全部楼层
太长了
/:156*
回复 支持 反对

使用道具 举报

发表于 2008-7-18 21:16 | 显示全部楼层
顶顶顶
回复 支持 反对

使用道具 举报

发表于 2008-7-18 21:18 | 显示全部楼层

回复 1# 的帖子

顶啊,支持源码
回复 支持 反对

使用道具 举报

关于老钱庄 | 广告合作 | 商务合作 | 意见反馈 | 免责声明 | 友情链接
    经营性网站备案信息 安徽黄埔网络科
技有限公司 安徽大时代投
资咨询有限公司 可信网站 网上交易保障中心

信息产业部信息备案:闽ICP备13021446号-4 茂名市公安局网警备案:4409023010511号
老钱庄股票论坛网友发表的帖子纯属个人意见,老钱庄股票论坛不负任何责任! 股市有风险,投资需谨慎!
共同建设网络精神文明,欢迎广大网友举报论坛上的不良信息,我们会在第一时间内及时处理!

[ 广告服务咨询QQ:2806911298 ] [ 合作联系电话 :15396270234 联系QQ : 800025923 ]

值班QQ: 800025923 值班电话:0592-5962326

小黑屋|手机版|Archiver|老钱庄

GMT+8, 2017-11-20 23:37 , Processed in 0.087310 second(s), 13 queries .

Powered by Discuz! X3.3

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表