老钱庄股票论坛

 找回密码
 5秒快速注册
查看: 3565|回复: 18

[大智慧] 分享庄家吸筹指标。。。。。。。。

[复制链接]
发表于 2015-11-4 17:37 | 显示全部楼层 |阅读模式

              股票市场的定律是一赢两平七亏,意思是70%以上的人都会亏损。那散户如何才能站到赢利的10%人的群体中?机构在操盘的时候不断反复的摸索散户的操盘习惯,那作为散户何尝不是应该摸清庄家的控盘手法呢,只有知己知彼,才能在这个充满陷阱、欺诈、骗术和谣言四起的市场里立于不败之地。


N:=26;
TYP1 := (HIGH + LOW + CLOSE)/3;
LC:=REF(CLOSE,1);
Ö1Ëe¼Ûλ:(LC*1.0035*97+0.2)/99.65,COLOR03B4EC,NODRAW;
RSI5:=SMA(MAX(CLOSE-LC,0),5,1)/SMA(ABS(CLOSE-LC),5,1)*100;
R:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
A:=SMA(R,3,1);
B:=SMA(A,3,1);
CCC:=(B/2+40)*1.1;
D:=SMA(CCC,3,1);
RR8:=MA(CLOSE,27);
RR9:=(CLOSE-RR8)/RR8*100;
RRA:=MA(RR9,2);
RRB:=BARSLAST(CROSS(-10,RRA)=1);
RRD:=RRA<-10 AND RRB>3;
TYP := (HIGH + LOW + CLOSE)/3;
CCI:=(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14));
VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);
VAR5:=LLV(LOW,13);
VAR6:=HHV(VAR4,13);
VAR7:=IF(MA(CLOSE,34),1,0);
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
VAR9:=IF(VAR8>100,100,VAR8*2);
STICKLINE(CROSS(D,RSI5),50,0,2,0),COLORRED;
STICKLINE(CROSS(80,RSI5),-50,0,2,0),COLORGREEN;
Âòèë:-100,COLORWHITE;
DRAWTEXT(CROSS(CCI,Âòèë),-110,'Âò'),COLOR03B4EC,LINETHICK1;
D2:-100,COLORWHITE;
D1:-220,COLORYELLOW;
D3:100,COLORRED;
点击下载完整版:

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?5秒快速注册

x
发表于 2015-11-4 20:29 | 显示全部楼层
谢谢分享,辛苦了............
回复 支持 反对

使用道具 举报

 楼主| 发表于 2015-11-5 08:44 | 显示全部楼层
mxlylp 发表于 2015-11-4 20:29
谢谢分享,辛苦了............

不客气  希望可以帮助到你
回复 支持 反对

使用道具 举报

 楼主| 发表于 2015-11-5 14:34 | 显示全部楼层
............
回复 支持 反对

使用道具 举报

发表于 2015-11-5 14:46 | 显示全部楼层
有乱码,该修改一下么

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?5秒快速注册

x
回复 支持 反对

使用道具 举报

 楼主| 发表于 2015-11-6 13:14 | 显示全部楼层
.......................
回复 支持 反对

使用道具 举报

 楼主| 发表于 2015-11-6 17:29 | 显示全部楼层
总体来看,本轮反弹的关键指标依然取决于创业板指数强弱,因此从操作风向标来看,投资者一方面关注市场基本面是否发生大的变化,另一方面则要密切关注创业板指数强弱。从目前宏观基本面来看,PPI、CPI、PMI等指标依然没有大的变化,而市场量能与创业板的强弱则是市场参考的重要指标。研究认为,先行反弹指标的创业板强弱较为关键,目前来看,引领主板回补8月份缺口,完成三大股指反弹目标位的概率较大。
回复 支持 反对

使用道具 举报

 楼主| 发表于 2015-11-7 08:57 | 显示全部楼层
股票市场的定律是一赢两平七亏,意思是70%以上的人都会亏损。那散户如何才能站到赢利的10%人的群体中?机构在操盘的时候不断反复的摸索散户的操盘习惯,那作为散户何尝不是应该摸清庄家的控盘手法呢,只有知己知彼,才能在这个充满陷阱、欺诈、骗术和谣言四起的市场里立于不败之地。
回复 支持 反对

使用道具 举报

发表于 2015-11-9 19:35 | 显示全部楼层
回复 支持 反对

使用道具 举报

发表于 2015-11-9 19:39 | 显示全部楼层
处出现乱码。。。。。。。。。。
回复 支持 反对

使用道具 举报

关闭

老钱庄消息上一条 /1 下一条

关于老钱庄 | 广告合作 | 商务合作 | 意见反馈 | 免责声明 | 友情链接
    经营性网站备案信息 安徽黄埔网络科
技有限公司 安徽大时代投
资咨询有限公司 可信网站 网上交易保障中心

信息产业部信息备案:闽ICP备13021446号-4 茂名市公安局网警备案:4409023010511号
老钱庄股票论坛网友发表的帖子纯属个人意见,老钱庄股票论坛不负任何责任! 股市有风险,投资需谨慎!
共同建设网络精神文明,欢迎广大网友举报论坛上的不良信息,我们会在第一时间内及时处理!

[ 广告服务咨询QQ:2806911298 ] [ 合作联系电话 :15396270234 联系QQ : 800025923 ]

值班QQ: 800025923 值班电话:0592-5962326

小黑屋|手机版|Archiver|老钱庄

GMT+8, 2017-10-23 10:30 , Processed in 0.098436 second(s), 17 queries .

Powered by Discuz! X3.3

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表