老钱庄股票论坛

 找回密码
 5秒快速注册

QQ登录

只需一步,快速开始

   扫一扫关注老钱庄微信号 关闭
扫一扫关注老钱庄财经微信号 关闭
查看: 3421|回复: 14

[大智慧] 【绝对超值干货】专做主升浪行情的指标

[复制链接]
发表于 2015-11-4 17:29 | 显示全部楼层 |阅读模式
专捕主升浪指标,去掉那些小小的反弹,专抓涨幅30%以上的主升浪,准确达99%,真正做到买进就拉升,拉得你惊心动魄 !拉得你热血翻腾!拉得你资金翻倍!
完整源码请下载附件查看:

顶:=85;
中:=50;
底:=20;
VAR1:=HHV(HIGH,9)-LLV(LOW,9);
VAR2:=HHV(HIGH,9)-CLOSE;
VAR3:=CLOSE-LLV(LOW,9);
VAR4:=VAR2/VAR1*100-70;
VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
VAR6:=(2*CLOSE+HIGH+LOW)/4;
VAR7:=SMA(VAR3/VAR1*100,3,1);
VAR8:=LLV(LOW,34);
VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);
VARA:=IF(VAR9>100,VAR9-100,0);
VARB:=HHV(HIGH,34);
AA:= VARA*2;
BB:= EMA((VAR6-VAR8)/(VARB-VAR8)*100,13);
VARC:=EMA(0.667*REF(BB,1)+0.333*BB,2);
CC:SMA(VAR5,20,1),COLORRED;
CC1:SMA(CC,5,1),COLORGREEN;
STICKLINE(CC>CC1,CC,CC1,1,0),COLORRED;
STICKLINE(CC1>CC,CC,CC1,1,0),COLORGREEN;

出击:IF((CROSS(CC,CC1) AND (CC1 < 顶) ),80,0),COLORRED;
{跑}
DRAWICON(CC < REF(CC,1) AND REF(CC,1) < REF(CC,2) AND CC > CC1,100,2);
DRAWICON(CROSS(CC1,CC),100,15);

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?5秒快速注册

x
 楼主| 发表于 2015-11-5 14:35 | 显示全部楼层
..........
回复 支持 反对

使用道具 举报

 楼主| 发表于 2015-11-6 13:14 | 显示全部楼层
.......
回复 支持 反对

使用道具 举报

 楼主| 发表于 2015-11-6 17:28 | 显示全部楼层
总体来看,本轮反弹的关键指标依然取决于创业板指数强弱,因此从操作风向标来看,投资者一方面关注市场基本面是否发生大的变化,另一方面则要密切关注创业板指数强弱。从目前宏观基本面来看,PPI、CPI、PMI等指标依然没有大的变化,而市场量能与创业板的强弱则是市场参考的重要指标。研究认为,先行反弹指标的创业板强弱较为关键,目前来看,引领主板回补8月份缺口,完成三大股指反弹目标位的概率较大。
回复 支持 反对

使用道具 举报

 楼主| 发表于 2015-11-7 08:56 | 显示全部楼层
专捕主升浪指标,去掉那些小小的反弹,专抓涨幅30%以上的主升浪,准确达99%,真正做到买进就拉升,拉得你惊心动魄 !拉得你热血翻腾!拉得你资金翻倍!
回复 支持 反对

使用道具 举报

 楼主| 发表于 2015-11-10 14:35 | 显示全部楼层
..........
回复 支持 反对

使用道具 举报

 楼主| 发表于 2015-11-10 17:15 | 显示全部楼层
...............
回复 支持 反对

使用道具 举报

发表于 2015-11-11 12:53 | 显示全部楼层
红箭头选股

VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
CC:=SMA(VAR5,20,1);
CC1:=SMA(CC,5,1);
CC1<85 AND CROSS(CC,CC1);
回复 支持 反对

使用道具 举报

 楼主| 发表于 2015-11-11 13:54 | 显示全部楼层
老覃阿呜 发表于 2015-11-11 12:53
红箭头选股

VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;

...........................
回复 支持 反对

使用道具 举报

 楼主| 发表于 2015-11-11 15:22 | 显示全部楼层
很赞哦。。。。。。。。。。。。
回复 支持 反对

使用道具 举报

关于老钱庄 | 广告合作 | 商务合作 | 意见反馈 | 免责声明 | 友情链接
    经营性网站备案信息 安徽黄埔网络科
技有限公司 安徽大时代投
资咨询有限公司 可信网站 网上交易保障中心

信息产业部信息备案:闽ICP备13021446号-4 茂名市公安局网警备案:4409023010511号
老钱庄股票论坛网友发表的帖子纯属个人意见,老钱庄股票论坛不负任何责任! 股市有风险,投资需谨慎!
共同建设网络精神文明,欢迎广大网友举报论坛上的不良信息,我们会在第一时间内及时处理!

[ 广告服务咨询QQ:2806911298 ] [ 合作联系电话 :15396270234 联系QQ : 800025923 ]

值班QQ: 800025923 值班电话:0592-5962326

小黑屋|手机版|Archiver|老钱庄

GMT+8, 2017-12-12 22:19 , Processed in 0.113114 second(s), 18 queries .

Powered by Discuz! X3.3

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表