老钱庄股票论坛

 找回密码
 5秒快速注册

QQ登录

只需一步,快速开始

扫一扫,访问微社区

关闭
关闭
   扫一扫关注老钱庄微信号 关闭
扫一扫关注老钱庄财经微信号 关闭
查看: 3406|回复: 6

[同花顺] 神级顶底指标公式

[复制链接]
发表于 2015-4-16 08:58 | 显示全部楼层 |阅读模式
var2:=LLV(LOW,10);
var3:=HHV(HIGH,25);
阶段卖出: 3.2,colorcyan;
清仓卖出: 3.5,color0088ff;
动力线:= EMA((CLOSE-var2)/(var3-var2)*4,4);
STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),8 ,1),colormagenta;
STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),8 ,1),colorlicyan;
底部:0.2,colorgreen;
关注:0.5, coloryellow;
DRAWICON( FILTER(CROSS(动力线,关注),20),动力线+0.02 ,1);
DRAWICON( FILTER(CROSS(清仓卖出,动力线),20),动力线+0.02,2);
DRAWICON( FILTER(CROSS(动力线,底部),20),动力线+0.02 ,1);
DRAWICON( FILTER(CROSS(阶段卖出,动力线),20),动力线+0.02,2);
强弱分界线:1.75,POINTDOT,linethick2,Color70DB93;
数值:动力线,ColorFFFFFF;

发表于 2015-4-16 12:33 | 显示全部楼层
谢谢楼主!!!!分享!
回复 支持 反对

使用道具 举报

发表于 2015-4-16 12:36 | 显示全部楼层
谢谢提供!!!
回复 支持 反对

使用道具 举报

发表于 2015-4-16 20:22 | 显示全部楼层
谢谢分享,辛苦了!!!
回复 支持 反对

使用道具 举报

发表于 2015-4-16 23:28 | 显示全部楼层
神级顶底指标公式!!阿门,
回复 支持 反对

使用道具 举报

发表于 2015-4-20 16:19 | 显示全部楼层
谢谢楼主!!!!分享!
回复 支持 反对

使用道具 举报

关于老钱庄 | 广告合作 | 商务合作 | 意见反馈 | 免责声明 | 友情链接
    经营性网站备案信息 安徽黄埔网络科
技有限公司 安徽大时代投
资咨询有限公司 可信网站 网上交易保障中心

信息产业部信息备案:闽ICP备13021446号-4 茂名市公安局网警备案:4409023010511号
老钱庄股票论坛网友发表的帖子纯属个人意见,老钱庄股票论坛不负任何责任! 股市有风险,投资需谨慎!
共同建设网络精神文明,欢迎广大网友举报论坛上的不良信息,我们会在第一时间内及时处理!

[ 广告服务咨询QQ:2806911298 ] [ 合作联系电话 :15396270234 联系QQ : 800025923 ]

值班QQ: 800025923 值班电话:0592-5962326

小黑屋|手机版|Archiver|老钱庄

GMT+8, 2018-7-21 10:19 , Processed in 0.132932 second(s), 22 queries .

Powered by Discuz! X3.3

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表