老钱庄股票论坛

 找回密码
 5秒快速注册

QQ登录

只需一步,快速开始

扫一扫,访问微社区

关闭
关闭
   扫一扫关注老钱庄微信号 关闭
扫一扫关注老钱庄财经微信号 关闭
楼主: bigbird504

[其他公式] 自用赚了5百万,骗人是王八”的公式改进版指标加选股公式,

  [复制链接]
发表于 2013-4-13 09:38 | 显示全部楼层
where is your index?
回复 支持 反对

使用道具 举报

发表于 2013-4-18 13:31 | 显示全部楼层
故弄玄虚,哗众取宠,呀-呀........
回复 支持 反对

使用道具 举报

发表于 2013-4-19 13:19 | 显示全部楼层
说的一点没有错说的一点没有错
回复 支持 反对

使用道具 举报

发表于 2013-4-22 20:09 | 显示全部楼层
什么也没有无语
回复 支持 反对

使用道具 举报

发表于 2013-4-25 09:08 | 显示全部楼层
王八是专门骗人的。............
回复 支持 反对

使用道具 举报

发表于 2013-4-26 17:25 | 显示全部楼层
果然是王八蛋?留给后人验证!
回复 支持 反对

使用道具 举报

发表于 2013-4-30 17:12 | 显示全部楼层
指标在那里-------
回复 支持 反对

使用道具 举报

发表于 2013-5-1 12:29 | 显示全部楼层
回复 支持 反对

使用道具 举报

发表于 2013-5-3 15:20 | 显示全部楼层
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
顶部雷达:CROSS(80,RSI)*30,LINETHICK2 ,COLORGREEN;
DRAWTEXT(CROSS(80,RSI),30,'↓▲顶 '),COLORGREEN;
VARB:=SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),7,1)*100;
VARC:=SMA(MAX(CLOSE-LC,0),13,1)/SMA(ABS(CLOSE-LC),13,1)*100;
VARD:=BARSCOUNT(CLOSE);
底部雷达:(VARB< 20 AND VARC< 25 AND VARD> 50)*30,LINETHICK2, COLORFF9933;
DRAWTEXT(CROSS(100,底部雷达) ,20,'底 '),LINETHICK1,COLORF00FF0;
主力:EMA( (CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*480,2),LINETHICK3 ,COLORRED;
散户:EMA( (CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*480,7),LINETHICK3 ,COLORGREEN;
DRAWTEXT(CROSS(主力,散户) AND 主力<-10,-20,'↑●升'),COLORYELLOW;   
DRAWICON(CROSS(主力,散户) AND 主力<-10 AND 散户>REF(散户,1)OR CROSS(主力,散户) AND 散户<-35 ,-15,1);
DRAWTEXT(CROSS(18,RSI)AND 散户<-20 AND 底部雷达 ,25,'底 '),LINETHICK1, COLORF00FF0;
MAV:=(2*C+H+L)/4;
VAR1:=LLV(LOW,4);
VAR2:=HHV(HIGH,7);
SK:=EMA((MAV-VAR1)/(VAR2-VAR1)*100,13);
SD:=EMA(0.667*REF(SK,1)+0.333*SK,2);
持仓:STICKLINE(SK> SD,6,0,1,0) ,LINETHICK3, COLORYELLOW;
空仓:STICKLINE(SK< SD,6,0,1,0) ,LINETHICK3, COLOR009900;
正负量比:12*(WINNER(C)-WINNER(O)) ,LINETHICK2 ,COLORSTICK;
时空分裂点:STICKLINE(100*V/CAPITAL>= 3 AND 100*V/CAPITAL<7,100*V/CAPITAL,15,7,0),LINETHICK2, COLORFF3399;
STICKLINE(100*V/CAPITAL>= 7,100*V/CAPITAL,6,2,0),LINETHICK2 ,COLORRED;
回复 支持 反对

使用道具 举报

发表于 2013-5-4 09:52 | 显示全部楼层
是呀指标在哪里 是呀指标在哪里
回复 支持 反对

使用道具 举报

关于老钱庄 | 广告合作 | 商务合作 | 意见反馈 | 免责声明 | 友情链接
    经营性网站备案信息 安徽黄埔网络科
技有限公司 安徽大时代投
资咨询有限公司 可信网站 网上交易保障中心

信息产业部信息备案:闽ICP备13021446号-4 茂名市公安局网警备案:4409023010511号
老钱庄股票论坛网友发表的帖子纯属个人意见,老钱庄股票论坛不负任何责任! 股市有风险,投资需谨慎!
共同建设网络精神文明,欢迎广大网友举报论坛上的不良信息,我们会在第一时间内及时处理!

[ 广告服务咨询QQ:2806911298 1239457655 ] [ 合作联系电话 :15396270234 联系QQ : 800025923 ]

值班QQ: 800025923 值班电话:0592-5962326

小黑屋|手机版|Archiver|老钱庄

GMT+8, 2018-8-21 00:24 , Processed in 0.096918 second(s), 15 queries .

Powered by Discuz! X3.3

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表