老钱庄股票论坛

 找回密码
 5秒快速注册

QQ登录

只需一步,快速开始

扫一扫,访问微社区

关闭
关闭
   扫一扫关注老钱庄微信号 关闭
扫一扫关注老钱庄财经微信号 关闭
楼主: xichong666666

[通达信] 珍藏十年 年收入20% 全靠这一指标 吐血奉献 筹码移动神线 加威望加分否者指标不全

  [复制链接]
发表于 2011-7-14 09:33 | 显示全部楼层
LC :=REF(CLOSE,1);
RSI2:=SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100;
RSI3:=SMA(MAX(CLOSE-LC,0),18,1)/SMA(ABS(CLOSE-LC),18,1)*100;
MMS:=MA(3*RSI2-2*SMA(MAX(CLOSE-LC,0),16,1)/SMA(ABS(CLOSE-LC),16,1)*100,3);
MMM:=EMA(MMS,8);
MML:=MA(3*RSI3-2*SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100,5);
VAR1:=(CLOSE+LOW+HIGH)/3;
VAR2:=SUM(((VAR1-REF(LOW,1))-(HIGH-VAR1))*VOL/100000/(HIGH-LOW),0);
VAR3:=EMA(VAR2,1);
JCS:=VAR3;
JCM:=MA(VAR3,12);
JCL:=MA(VAR3,26);
买点1:IF(CROSS(MMS,MMM) AND CROSS(JCS,JCM),40,0),COLORLIMAGENTA,LINETHICK2;
买点2:IF(CROSS(MMS,MML) AND CROSS(JCS,JCL),50,0),COLORLIRED,LINETHICK2;
回复 支持 反对

使用道具 举报

发表于 2011-7-14 09:59 | 显示全部楼层
回复 支持 反对

使用道具 举报

发表于 2011-7-14 10:29 | 显示全部楼层
回复 支持 反对

使用道具 举报

发表于 2011-7-14 10:58 | 显示全部楼层
看一下再说
回复 支持 反对

使用道具 举报

发表于 2011-7-14 11:01 | 显示全部楼层
看看学学
回复 支持 反对

使用道具 举报

发表于 2011-7-14 11:56 | 显示全部楼层
回复 xichong666666 的帖子

研究!研究!研究!!
回复 支持 反对

使用道具 举报

发表于 2011-7-14 12:11 | 显示全部楼层
回复 支持 反对

使用道具 举报

发表于 2011-7-14 13:32 | 显示全部楼层
顶一下,回复
回复 支持 反对

使用道具 举报

发表于 2011-7-14 13:34 | 显示全部楼层
回复 支持 反对

使用道具 举报

发表于 2011-7-14 14:24 | 显示全部楼层
回复 支持 反对

使用道具 举报

关于老钱庄 | 广告合作 | 商务合作 | 意见反馈 | 免责声明 | 友情链接
    经营性网站备案信息 安徽黄埔网络科
技有限公司 安徽大时代投
资咨询有限公司 可信网站 网上交易保障中心

信息产业部信息备案:闽ICP备13021446号-4 茂名市公安局网警备案:4409023010511号
老钱庄股票论坛网友发表的帖子纯属个人意见,老钱庄股票论坛不负任何责任! 股市有风险,投资需谨慎!
共同建设网络精神文明,欢迎广大网友举报论坛上的不良信息,我们会在第一时间内及时处理!

[ 广告服务咨询QQ:2806911298 1239457655 ] [ 合作联系电话 :15396270234 联系QQ : 800025923 ]

值班QQ: 800025923 值班电话:0592-5962326

小黑屋|手机版|Archiver|老钱庄

GMT+8, 2018-8-15 17:14 , Processed in 0.107192 second(s), 16 queries .

Powered by Discuz! X3.3

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表