老钱庄股票论坛

 找回密码
 5秒快速注册

QQ登录

只需一步,快速开始

扫一扫,访问微社区

   扫一扫关注老钱庄微信号 关闭
扫一扫关注老钱庄财经微信号 关闭
楼主: 短线精英

[通达信] 十八日均线操作法 主图 选股 源码

  [复制链接]
发表于 2011-3-23 11:39 | 显示全部楼层
谢谢分享。。。。。。。。。
回复 支持 反对

使用道具 举报

发表于 2011-3-23 12:29 | 显示全部楼层
回复 支持 反对

使用道具 举报

发表于 2011-3-23 12:41 | 显示全部楼层
好就顶,顶顶
回复 支持 反对

使用道具 举报

发表于 2011-3-23 12:43 | 显示全部楼层
回复 支持 反对

使用道具 举报

发表于 2011-3-23 12:47 | 显示全部楼层
回复 支持 反对

使用道具 举报

发表于 2011-3-23 12:47 | 显示全部楼层
好,傅吾豪的东西啊
回复 支持 反对

使用道具 举报

发表于 2011-3-23 12:51 | 显示全部楼层
先顶后看,谢谢分享!
回复 支持 反对

使用道具 举报

发表于 2011-3-23 13:22 | 显示全部楼层
HAN:=DATE=1;
MA13:=MA(C,13),COLORWHITE;
MA34:=MA(C,34),COLORYELLOW;
MA55:=MA(C,55),COLORRED;
YY1:=O<MA13 AND C>MA13;
YY2:=O<MA34 AND C>MA34;
YY3:=O<MA55 AND C>MA55;
YY4:=C/O>=1.04;
YY5:=V>HHV(H,10);
YY6:=MA13>=REF(MA13,1);
天天涨停:=YY1 AND YY2 AND YY3 AND YY4 AND YY5 AND YY6;
DRAWTEXT(天天涨停,45,'                  ★财神爷到')*HAN,COLORRED;
DRAWTEXT(天天涨停,40,'                    买点出现')*HAN,COLORRED;
DRAWTEXT(天天涨停,35,'                    快进快出')*HAN,COLORRED;
STICKLINE(天天涨停,58,55,14,0),COLOR00CCCC;
STICKLINE(天天涨停,57,56,12,0),COLOR009999;
STICKLINE(天天涨停,45,48,4,0),COLOR0077AA;
STICKLINE(天天涨停,54,50,10,0),COLOR0088DD;
STICKLINE(天天涨停,55,48,6,0),COLOR00AAFF;
STICKLINE(天天涨停,53,52,4,0),COLOR000000;
STICKLINE(天天涨停,53,50,1,0),COLOR0077EE;
STICKLINE(天天涨停,60,55,7,0),COLOR8800CC;
STICKLINE(天天涨停,60,63,4,0),COLOR7700AA;
IF(天天涨停,57,DRAWNULL),LINETHICK4,POINTDOT,COLOR00FF00;
STICKLINE(天天涨停,26,20,12,0),COLORFFFFFF;
STICKLINE(天天涨停,33,25,14,0),COLOR8800CC;
STICKLINE(天天涨停,46,32,16,0),COLORAA00DD;
STICKLINE(天天涨停,37,34,8,0),COLOR00AAFF;
STICKLINE(天天涨停,50,44,2,0),COLOR000000;
STICKLINE(天天涨停,49,49,1,0),COLOR0000EE;
DRAWICON(天天涨停,39,9);
回复 支持 反对

使用道具 举报

发表于 2011-3-23 13:43 | 显示全部楼层
直效技术分析法的十八,非常好!谢谢!
回复 支持 反对

使用道具 举报

发表于 2011-3-23 13:53 | 显示全部楼层
回复 支持 反对

使用道具 举报

关于老钱庄 | 广告合作 | 商务合作 | 意见反馈 | 免责声明 | 友情链接
    经营性网站备案信息 安徽黄埔网络科
技有限公司 安徽大时代投
资咨询有限公司 可信网站 网上交易保障中心

信息产业部信息备案:闽ICP备13021446号-4 茂名市公安局网警备案:4409023010511号
老钱庄股票论坛网友发表的帖子纯属个人意见,老钱庄股票论坛不负任何责任! 股市有风险,投资需谨慎!
共同建设网络精神文明,欢迎广大网友举报论坛上的不良信息,我们会在第一时间内及时处理!

[ 广告服务咨询QQ:2806911298 ] [ 合作联系电话 :15396270234 联系QQ : 800025923 ]

值班QQ: 800025923 值班电话:0592-5962326

小黑屋|手机版|Archiver|老钱庄

GMT+8, 2018-1-22 10:35 , Processed in 0.105570 second(s), 16 queries .

Powered by Discuz! X3.3

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表