老钱庄股票论坛

 找回密码
 5秒快速注册

QQ登录

只需一步,快速开始

扫一扫,访问微社区

   扫一扫关注老钱庄微信号 关闭
扫一扫关注老钱庄财经微信号 关闭
楼主: 香儿公主

[炒股理论] 七条选股方法

  [复制链接]
发表于 2011-3-5 10:41 | 显示全部楼层
无论什么方法,你只要掌握了一种,就足够
回复 支持 反对

使用道具 举报

发表于 2011-3-5 11:19 | 显示全部楼层
先顶再看
回复 支持 反对

使用道具 举报

发表于 2011-3-5 11:29 | 显示全部楼层
学习学习
回复 支持 反对

使用道具 举报

发表于 2011-3-5 11:32 | 显示全部楼层
MA60:=MA(C,60);
MA90:=MA(C,90);
MA120:=MA(C,120);
MA250:=MA(C,250);
WE:=MA60>=REF(MA60,1) AND MA90>=REF(MA90,1) AND MA120>=REF(MA120,1) AND MA250>=REF(MA250,1);
WR:=CROSS(MA60,MA90) OR CROSS(MA60,MA120) OR CROSS(MA60,MA250);
WT:=CROSS(MA90,MA120) OR CROSS(MA90,MA250);
WY:=CROSS(MA120,MA250);
金叉:IF((WE AND (WR OR WT OR WY)),80,0);
个股:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLOR1010FF;
大盘:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORE67010,LINETHICK2;
黑马初现:IF(CROSS(个股,9),50,0),STICK,LINETHICK3,COLOR00FF00;
DRAWTEXT(CROSS(个股,9),40,'黑马初现!'),COLOR00FF00;
VAR1:=EMA(CLOSE,3);
VAR2:=EMA(CLOSE,21);
VAR3:=BARSLAST(CROSS(VAR2,VAR1))>15;
VAR4:=VOL>MA(VOL,5)*2 AND VOL<MA(VOL,5)*5;
VAR5:=CROSS(VAR1,VAR2)  AND VAR4 AND VAR3;
黑马:IF(VAR5,80,0),STICK,LINETHICK4,COLORF00FF0;
DRAWTEXT(VAR5,70,'黑马!'),COLORF00FF0;
回复 支持 反对

使用道具 举报

发表于 2011-3-5 12:23 | 显示全部楼层
看一下。楼主辛苦了,。
回复 支持 反对

使用道具 举报

头像被屏蔽
发表于 2011-3-5 12:43 | 显示全部楼层
提示: 作者被禁止或删除 内容自动屏蔽
回复 支持 反对

使用道具 举报

发表于 2011-3-5 12:54 | 显示全部楼层
心态好坏,决定胜败.
回复 支持 反对

使用道具 举报

发表于 2011-3-5 13:47 | 显示全部楼层
edfdsfsdfsd
回复 支持 反对

使用道具 举报

发表于 2011-3-5 14:22 | 显示全部楼层
学习了,谢谢了
回复 支持 反对

使用道具 举报

发表于 2011-3-5 14:57 | 显示全部楼层
看高手过招


回复 支持 反对

使用道具 举报

关于老钱庄 | 广告合作 | 商务合作 | 意见反馈 | 免责声明 | 友情链接
    经营性网站备案信息 安徽黄埔网络科
技有限公司 安徽大时代投
资咨询有限公司 可信网站 网上交易保障中心

信息产业部信息备案:闽ICP备13021446号-4 茂名市公安局网警备案:4409023010511号
老钱庄股票论坛网友发表的帖子纯属个人意见,老钱庄股票论坛不负任何责任! 股市有风险,投资需谨慎!
共同建设网络精神文明,欢迎广大网友举报论坛上的不良信息,我们会在第一时间内及时处理!

[ 广告服务咨询QQ:2806911298 ] [ 合作联系电话 :15396270234 联系QQ : 800025923 ]

值班QQ: 800025923 值班电话:0592-5962326

小黑屋|手机版|Archiver|老钱庄

GMT+8, 2018-1-18 01:59 , Processed in 0.123762 second(s), 16 queries .

Powered by Discuz! X3.3

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表