老钱庄股票论坛

 找回密码
 5秒快速注册

QQ登录

只需一步,快速开始

   扫一扫关注老钱庄微信号 关闭
扫一扫关注老钱庄财经微信号 关闭
查看: 7219|回复: 34

[通达信] 能够看出主力吸货的指标,跟着庄走没错

  [复制链接]
发表于 2011-2-22 21:36 | 显示全部楼层 |阅读模式
朋友给我的指标,拿来与大学分享:
{主力吸货}副图
VAR1:=REF(LOW,1);
VAR2:=SMA(ABS(LOW-VAR1),3,1)/SMA(MAX(LOW-VAR1,0),3,1)*100;
VAR3:=EMA(IF(CLOSE*1.2,VAR2*10,VAR2/10),3);
VAR4:=LLV(LOW,38);
VAR5:=HHV(VAR3,38);
VAR6:=IF(LLV(LOW,90),1,0);
VAR7:=EMA(IF(LOW<=VAR4,(VAR3+VAR5*2)/2,0),3)/618*VAR6;
VAR8:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
VAR9:=SMA(VAR8,13,8);
底线:0,COLOR00FFFF;
主力吸货:VAR7,COLOR0000FF;
吸筹1:STICKLINE(VAR7,0,VAR7,6,0),COLOR0000FF;
吸筹2:STICKLINE(VAR7,0,VAR7,5,0),COLOR6600FF;
吸筹3:STICKLINE(VAR7,0,VAR7,4,0),COLORBB00FF;
吸筹4:STICKLINE(VAR7,0,VAR7,3,0),COLORFF00FF;
吸筹5:STICKLINE(VAR7,0,VAR7,2,0),COLORFF33FF;
吸筹6:STICKLINE(VAR7,0,VAR7,1,0),COLORFF66FF;
吸筹7:STICKLINE(VAR7,0,VAR7,0,0),COLORFF99FF;
风险:CEILING(SMA(VAR9,13,8)),LINETHICK2,COLORGREEN;
涨跌:MA(3*SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,5,1)-2*
SMA(SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,5,1),3,1),5),LINETHICK2,COLORRED;

 楼主| 发表于 2011-2-22 21:39 | 显示全部楼层
不好意思、我不会上图,哪个哥们能帮帮我上个图就好,先谢谢了

点评

本人发现一个优秀的证券公司,起初我也不相信, 但是看他们每天早盘1只必涨5%以上的股票,观察一段时间,结果令我大吃一惊,真的很准, 不如去参考一下,或许对你有帮助输入网=址:aa.cx/wvh 查看  发表于 2011-3-18 16:39
回复 支持 反对

使用道具 举报

发表于 2011-2-24 21:04 | 显示全部楼层
我顶先啊。。。。。。。。。
回复 支持 反对

使用道具 举报

发表于 2011-2-24 21:29 | 显示全部楼层
我再顶顶
回复 支持 反对

使用道具 举报

发表于 2011-2-26 14:48 | 显示全部楼层
不错,谢谢分享
回复 支持 反对

使用道具 举报

发表于 2011-2-27 07:28 | 显示全部楼层
感觉不错的,谢谢了
回复 支持 反对

使用道具 举报

发表于 2011-2-27 08:16 | 显示全部楼层
顶一下、、、、
回复 支持 反对

使用道具 举报

发表于 2011-2-27 09:28 | 显示全部楼层
好用的指标公式,谢谢斑竹分享
回复 支持 反对

使用道具 举报

发表于 2011-3-4 19:44 | 显示全部楼层
回复 支持 反对

使用道具 举报

发表于 2011-3-4 19:48 | 显示全部楼层
回复 支持 反对

使用道具 举报

关于老钱庄 | 广告合作 | 商务合作 | 意见反馈 | 免责声明 | 友情链接
    经营性网站备案信息 安徽黄埔网络科
技有限公司 安徽大时代投
资咨询有限公司 可信网站 网上交易保障中心

信息产业部信息备案:闽ICP备13021446号-4 茂名市公安局网警备案:4409023010511号
老钱庄股票论坛网友发表的帖子纯属个人意见,老钱庄股票论坛不负任何责任! 股市有风险,投资需谨慎!
共同建设网络精神文明,欢迎广大网友举报论坛上的不良信息,我们会在第一时间内及时处理!

[ 广告服务咨询QQ:2806911298 ] [ 合作联系电话 :15396270234 联系QQ : 800025923 ]

值班QQ: 800025923 值班电话:0592-5962326

小黑屋|手机版|Archiver|老钱庄

GMT+8, 2017-12-17 10:22 , Processed in 0.121229 second(s), 22 queries .

Powered by Discuz! X3.3

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表