老钱庄股票论坛

 找回密码
 5秒快速注册

QQ登录

只需一步,快速开始

扫一扫,访问微社区

关闭
关闭
   扫一扫关注老钱庄微信号 关闭
扫一扫关注老钱庄财经微信号 关闭
楼主: wczhu

[通达信] 发现主力进场最好的指标,绝无未来函数,回复可以看到全码

  [复制链接]
发表于 2010-4-12 20:07 | 显示全部楼层
回复 支持 反对

使用道具 举报

发表于 2010-4-12 20:44 | 显示全部楼层
谢谢楼主
回复 支持 反对

使用道具 举报

发表于 2010-4-12 20:44 | 显示全部楼层
SHUANG   1# wczhu
回复 支持 反对

使用道具 举报

发表于 2010-4-12 20:46 | 显示全部楼层
看看是什么好东西
回复 支持 反对

使用道具 举报

发表于 2010-4-12 21:09 | 显示全部楼层
HHHHHHHHH
回复 支持 反对

使用道具 举报

发表于 2010-4-12 21:09 | 显示全部楼层
回复 支持 反对

使用道具 举报

发表于 2010-4-12 21:14 | 显示全部楼层
好,支持
回复 支持 反对

使用道具 举报

发表于 2010-4-12 21:16 | 显示全部楼层
ddddddddddddddddddddddd
回复 支持 反对

使用道具 举报

发表于 2010-4-12 21:27 | 显示全部楼层
{主力进出 N:1,100,8;M:1,100,13;P:1,100,60;S:1,100,3}
V1:=(C*2+H+L)/4*10;
V2:=EMA(V1,13)-EMA(V1,34);
V3:=EMA(V2,5);
V4:=2*(V2-V3)*5.5;
主力开始出: IF(V4<=0,V4,0),COLOR00FF00,LINETHICK2;
主力开始进: IF(V4>=0,V4,0),COLORFF00FF,LINETHICK2;
V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8;
V6:=EMA(3*V5-2*SMA(V5,18,1),5);
V7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10;
V8:=(INDEXC*2+INDEXH+INDEXL)/4;
V9:=EMA(V8,13)-EMA(V8,34);
VA:=EMA(V9,3);
VB:=(V9-VA)/2;
大资金进场: IF(VB>=0,VB,0),COLORRED,LINETHICK2;
大资金撤走: IF(VB<=0,VB,0),COLORBLUE,LINETHICK2;
回复 支持 反对

使用道具 举报

发表于 2010-4-12 21:29 | 显示全部楼层
{主力进出 N:1,100,8;M:1,100,13;P:1,100,60;S:1,100,3}
V1:=(C*2+H+L)/4*10;
V2:=EMA(V1,13)-EMA(V1,34);
V3:=EMA(V2,5);
V4:=2*(V2-V3)*5.5;
主力开始出: IF(V4<=0,V4,0),COLOR00FF00,LINETHICK2;
主力开始进: IF(V4>=0,V4,0),COLORFF00FF,LINETHICK2;
V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8;
V6:=EMA(3*V5-2*SMA(V5,18,1),5);
V7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10;
V8:=(INDEXC*2+INDEXH+INDEXL)/4;
V9:=EMA(V8,13)-EMA(V8,34);
VA:=EMA(V9,3);
VB:=(V9-VA)/2;
大资金进场: IF(VB>=0,VB,0),COLORRED,LINETHICK2;
大资金撤走: IF(VB<=0,VB,0),COLORBLUE,LINETHICK2;
回复 支持 反对

使用道具 举报

关于老钱庄 | 广告合作 | 商务合作 | 意见反馈 | 免责声明 | 友情链接
    经营性网站备案信息 安徽黄埔网络科
技有限公司 安徽大时代投
资咨询有限公司 可信网站 网上交易保障中心

信息产业部信息备案:闽ICP备13021446号-4 茂名市公安局网警备案:4409023010511号
老钱庄股票论坛网友发表的帖子纯属个人意见,老钱庄股票论坛不负任何责任! 股市有风险,投资需谨慎!
共同建设网络精神文明,欢迎广大网友举报论坛上的不良信息,我们会在第一时间内及时处理!

[ 广告服务咨询QQ:2806911298 ] [ 合作联系电话 :15396270234 联系QQ : 800025923 ]

值班QQ: 800025923 值班电话:0592-5962326

小黑屋|手机版|Archiver|老钱庄

GMT+8, 2018-6-22 19:08 , Processed in 0.109126 second(s), 16 queries .

Powered by Discuz! X3.3

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表