老钱庄股票论坛

 找回密码
 5秒快速注册

QQ登录

只需一步,快速开始

扫一扫,访问微社区

   扫一扫关注老钱庄微信号 关闭
扫一扫关注老钱庄财经微信号 关闭
查看: 105415|回复: 1116

[大智慧] 大智慧绝佳买卖点指标

    [复制链接]
发表于 2010-4-5 11:22 | 显示全部楼层 |阅读模式
大智慧绝佳买卖点指标(不回复不全)


VAR1:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100-70; VAR2:=SMA(VAR1,9,1)+100; VAR3:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100; VAR4:=SMA(VAR3,3,1); VAR5:=SMA(VAR4,3,1)+100; VAR6:=VAR5-VAR2; 趋势: IF(VAR6>45,VAR6-45,0); STICKLINE(REF(趋势,1)< 趋势, 趋势,REF(趋势,1),5,0),colorff00ff; STICKLINE(REF(趋势,1)> 趋势, 趋势,REF(趋势,1),5,0),color00ff00; 强弱分界:50,POINTDOT,Colorffffcc; 0,Color00Ffff; 20,POINTDOT,COlORFFAA66,linethick1; 80,POINTDOT,COlORFFAA66,linethick1; 100,Colorffff33; v1:=llv(low,10); v2:=hhv(h,25); 价位线:=ema((c-v1)/(v2-v1)*4,4); DRAWTEXT(CROSS(价位线,0.3),7,'●'),ColorFFFfff; DRAWTEXT(CROSS(3.5,价位线),102,'●'),ColorFFFfff; Var2q:=REF(LOW,1); Var3q:=SMA(ABS(LOW-Var2q),3,1)/SMA(MAX(LOW-Var2q,0),3,1)*100; Var4q:=EMA(IF(CLOSE*1.3,Var3q*10,Var3q/10),3); Var5q:=LLV(LOW,30); Var6q:=HHV(Var4q,30); Var7q:=IF(MA(CLOSE,58),1,0); Var8q:=EMA(IF(LOW<=Var5q,(Var4q+Var6q*2)/2,0),3)/618*Var7q; Var9q:=IF(Var8q>100,100,Var8q); 吸筹:STICKLINE(Var9q>-120,0,Var9q,6,1),coloryellow; AA3:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10; AA4:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100; AA5:=SMA(AA4,13,8); 走势:=CEILING(SMA(AA5,13,8)); AA6:=SMA(AA3,21,8); 卖临界:STICKLINE(走势-AA6>85,103,100,15,1),Color0000ff,linethick2;

评分

参与人数 7威望 +12 庄币 +6 收起 理由
阳光2014 + 1 + 1 谢谢哈
老葛 + 2 赞一个!
phileosophia + 1 很给力!
chinglin + 2 + 2 您的文章很棒,精品文章
fthj009 + 2 谢谢版主无私奉献

查看全部评分

发表于 2010-4-5 13:19 | 显示全部楼层
谢谢版主无私奉献
回复 支持 反对

使用道具 举报

发表于 2010-4-5 13:21 | 显示全部楼层
请楼主发个图上来看看,谢谢,
回复 支持 反对

使用道具 举报

发表于 2010-4-5 13:21 | 显示全部楼层
请楼主发个图上来看看,谢谢,
回复 支持 反对

使用道具 举报

发表于 2010-4-5 13:40 | 显示全部楼层
谢谢版主无私奉献
回复 支持 反对

使用道具 举报

发表于 2010-4-5 14:02 | 显示全部楼层
回复 支持 反对

使用道具 举报

发表于 2010-4-5 14:16 | 显示全部楼层
发个图上来  岂不更好吗
回复 支持 反对

使用道具 举报

发表于 2010-4-5 14:40 | 显示全部楼层
谢谢楼主分享
回复 支持 反对

使用道具 举报

发表于 2010-4-5 14:41 | 显示全部楼层
谢谢楼主分享
回复 支持 反对

使用道具 举报

发表于 2010-4-5 14:43 | 显示全部楼层
大智慧绝佳买卖点指标

评分

参与人数 3威望 +4 庄币 +2 收起 理由
153500301 + 1 赞一个!
大庆哥哥 + 2 + 2 赞一个!
fupan + 1 赞一个!

查看全部评分

回复 支持 反对

使用道具 举报

关于老钱庄 | 广告合作 | 商务合作 | 意见反馈 | 免责声明 | 友情链接
    经营性网站备案信息 安徽黄埔网络科
技有限公司 安徽大时代投
资咨询有限公司 可信网站 网上交易保障中心

信息产业部信息备案:闽ICP备13021446号-4 茂名市公安局网警备案:4409023010511号
老钱庄股票论坛网友发表的帖子纯属个人意见,老钱庄股票论坛不负任何责任! 股市有风险,投资需谨慎!
共同建设网络精神文明,欢迎广大网友举报论坛上的不良信息,我们会在第一时间内及时处理!

[ 广告服务咨询QQ:2806911298 ] [ 合作联系电话 :15396270234 联系QQ : 800025923 ]

值班QQ: 800025923 值班电话:0592-5962326

小黑屋|手机版|Archiver|老钱庄

GMT+8, 2018-1-16 17:33 , Processed in 0.115420 second(s), 20 queries .

Powered by Discuz! X3.3

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表