老钱庄股票论坛

 找回密码
 5秒快速注册
   扫一扫关注老钱庄微信号 关闭
扫一扫关注老钱庄财经微信号 关闭
楼主: 琴心剑胆

[通达信] ★☆☆★出色超赢;公式加口决★☆☆★

    [复制链接]
发表于 2009-10-23 08:08 | 显示全部楼层
VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);
VAR5:=LLV(LOW,30);
VAR6:=HHV(VAR4,30);
VAR7:=IF(MA(CLOSE,58),1,0);
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
VAR9:=IF(VAR8>100,100,VAR8);
STICKLINE(VAR9>-150,0,VAR9,3,0), , COLORFF00FF;
底部吸筹指标: (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100, , COLOR00FF00;
STICKLINE(CROSS(底部吸筹指标,-24),100,0,6,0), , COLORFFFFFF;
先知: (CLOSE-MA(CLOSE,5))/MA(CLOSE,5)*100, , COLORFF00FF;
可能放量拉升: IF(CROSS(底部吸筹指标,-24),1,0), , COLORFFFFFF;
短线获利:STICKLINE(REF("KDJ.J",1)<0 AND "KDJ.J">0,60,0,2,0),COLOR0000FF;
VARK1:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;VARK2:=REVERSE(VARK1);
VARK3:=SMA(VARK1,3,1);波段王:=SMA(VARK3,3,1), , COLORRED,LINETHICK2;
波段鬼:=SMA(波段王,2.5,1),COLORYELLOW,LINETHICK2;
趋势线: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2
*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1), ,
COLORFF6666,LINETHICK2;RSV9:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K1:=SMA(RSV9,3,1);DK1:=K1-REF(K1,1),COLORSTICK;
出手就赢:IF(DK1>7 AND REF(DK1,1)<0 AND (DK1-REF(DK1,1))>9,50,0), STICK,
COLORYELLOW;DRAWICON(出手就赢>0,50 ,1);
买点准备:IF(趋势线<=10,0,10), COLORFF9933,LINETHICK3;
STICKLINE( CROSS(趋势线,10),0,73,6,0), COLOR3366FF,;
DRAWTEXT(IF(CROSS(趋势线,10),100,0),68,'抄底'),COLORWHITE ;
DRAWTEXT(IF(CROSS(10,趋势线),1,0), 10,'$备钱'),COLOR33FFCC,;
DRAWTEXT(REF("KDJ.J",1)<0 AND "KDJ.J">0,50,'短买'),,,,COLORRED ,;
DRAWTEXT(CROSS(底部吸筹指标,-24),80,'抄底'),COLORWHITE ,;
回复 支持 反对

使用道具 举报

发表于 2009-10-23 08:27 | 显示全部楼层
看看!谢谢提供!
回复 支持 反对

使用道具 举报

发表于 2009-10-23 08:40 | 显示全部楼层
hhhhhhhhhhhhhhhhhhhhhhhh
回复 支持 反对

使用道具 举报

发表于 2009-10-23 08:44 | 显示全部楼层
谢谢了回复见公式加口决
回复 支持 反对

使用道具 举报

发表于 2009-10-23 08:45 | 显示全部楼层
dddddddddd
回复 支持 反对

使用道具 举报

发表于 2009-10-23 08:45 | 显示全部楼层
回复 支持 反对

使用道具 举报

发表于 2009-10-23 08:45 | 显示全部楼层
好东西要加了看
回复 支持 反对

使用道具 举报

发表于 2009-10-23 08:45 | 显示全部楼层
1# 琴心剑胆 回复见公式加口决
回复 支持 反对

使用道具 举报

发表于 2009-10-23 08:50 | 显示全部楼层
琴心剑胆 回复见公式加口决 ????????
回复 支持 反对

使用道具 举报

发表于 2009-10-23 08:54 | 显示全部楼层
OOOOOOOOOOOOOOOOOOOKKKKKKKKKKKKKKKKKKKKKKKKKKKKK
回复 支持 反对

使用道具 举报

关于老钱庄 | 广告合作 | 商务合作 | 意见反馈 | 免责声明 | 友情链接
    经营性网站备案信息 安徽黄埔网络科
技有限公司 安徽大时代投
资咨询有限公司 可信网站 网上交易保障中心

信息产业部信息备案:闽ICP备13021446号-4 茂名市公安局网警备案:4409023010511号
老钱庄股票论坛网友发表的帖子纯属个人意见,老钱庄股票论坛不负任何责任! 股市有风险,投资需谨慎!
共同建设网络精神文明,欢迎广大网友举报论坛上的不良信息,我们会在第一时间内及时处理!

[ 广告服务咨询QQ:2806911298 ] [ 合作联系电话 :15396270234 联系QQ : 800025923 ]

值班QQ: 800025923 值班电话:0592-5962326

小黑屋|手机版|Archiver|老钱庄

GMT+8, 2017-11-18 21:48 , Processed in 0.098856 second(s), 13 queries .

Powered by Discuz! X3.3

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表